Publicité

Mon badge fonctionne bien !!!

Jean-Jules

J'ai reçu un message d'Easytrip disant que les badges fonctionnaient. Je suis passé tout à l'heure sans problème en plus, et il a bien été détecté. Il y a quelques jours j'ai lu sur Facebook qu'il y avait des soucis mais apparemment ça marche très bien ! J'ai acheté mon badge chez Carrouf moi.

Il y a 5 mois
Maxime admin
Inscrit depuis plus de 5 ans

1613 messages

Bonjour,
Merci pour votre retour.
Cet incident est effectivement résolu depuis le 25/07/18. Toutes les informations ont été centralisées sur le sujet de forum suivant et vous y invite à poursuivre la discussion si nécessaire.
http://www.telepeages.fr/forums/easytrip/1530-easy-trip-fuyez

Cordialement,

Il y a 5 mois
Ericka

J'ai acheté mon badge la semaine dernière pour aller dans le sud de la France et ça marchait bien aussi. J'ai quand-même eu peur après l'avoir pris à cause des retours que j'ai vu ici. En tout cas pour moi il est bon

Il y a 5 mois
Thomas

Moi j'ai eu peur en recevant le badge ce matin. Ma femme m'a parlé des avis que les gens laissaient après que j'ai acheté le badge. Nous sommes partis vers midi, et pas de souci de détection sur tous les péages traversés qui se trouvent dans le sud. Je suis plutôt content. J'espère qu'au retour ce sera pareil.

[[Edit CM: votre sujet a été déplacé sur ce sujet déjà créé]

Il y a 4 mois
Easytrip France
Inscrit depuis 5 mois
Guyancourt (78)
8 messages

Bonjour,

Merci pour vos commentaires. Nos boitiers de télépéage sont effectivement détectés sur toutes les autoroutes en France, et bientôt à l'international. N'hésitez pas à nous suivre sur Facebook et Twitter pour rester au courant de nos actualités.

Il y a 4 mois
Manon

Bonjour , je m'apprette a commander un badge de télépéage Easy trip . Apres vu les précédent commentaires que j'ai pu lire j'ai quelques réticences a le commander . Je voudrais etre sure que si je le commande celui-ci marchera dans toutes les autoroutes que nous allons emprunter durant nos vacances ( A20, A61, A75, A9, A709, A7) enfin principalement celles du SUD de la France ? Merci a vous pour votre réponse

Il y a 4 mois
Maxime admin
Inscrit depuis plus de 5 ans

1613 messages

@Manon
Bonsoir,
Actuellement au 22/08/2018 aucun dysfonctionnement majeur n'est connu sur les badges Easytrip.
L'incident que vous relatez ne concernait QUE des badges achetés en magasin (pas ceux commandés sur internet) ; mais cet incident est désormais résolu depuis 1 mois comme en atteste les différents posts des utilisateurs précédents.
Vous pouvez donc utiliser votre badge Easytrip sans problème sur l'ensemble des autoroutes françaises, y compris celles de Vinci Autoroutes / ASF.

Cordialement,

Il y a 4 mois
Manon

@MAxime

Merci à vous pour votre réponse cela me rassure
Cordialement

Il y a 4 mois
Mounya

Bjr, moi j'ai eu un ptit souci la première fois quand j'ai pris la route mais il a bien marché au péage suivant

Il y a 10 jours
Maxime admin
Inscrit depuis plus de 5 ans

1613 messages

@Mounya
Bonjour,
la première fois il est fort probable que ce soit du à un problème de positionnement (badge/antenne). Si c'était bon n'hésitez pas à bien utiliser le support.
Cordialement,

Il y a 10 jours
Répondre
Publicité